Encuentran robot extraviado en la luna hace 40 años

Foro de Astrofí­sica y demás ciencias relacionadas con la astronomí­a.

Moderadores: NEX, javier, enrique, Juan

Responder
lamenteel
Mensajes: 46
Registrado: Mié Mar 31, 2010 8:36 pm
Contactar:

Encuentran robot extraviado en la luna hace 40 años

Mensaje por lamenteel »

Alguien debió olvidar donde lo dejó aparcado.

http://ciencia.nasa.gov/headlines/y2010 ... drover.htm

ELECTRA
Mensajes: 103
Registrado: Dom Abr 18, 2010 11:07 pm
Ubicación: CORDOBA

Mensaje por ELECTRA »

¡Interesante articulo !

Gracias por hacernoslo llegar a los que como yo, no podemos dedicar mucho tiempo a investigar paginas en busca de estos temas, pero si utilizamos la acesibilidad de este foro para estar un poquito al dia.

Esto es otra prueba para revatir a los que en su dia ni creian lo del Apollo ni lo del Lunokhod 1 :wink:

un saludo.

Avatar de Usuario
MrMAGOO
Mensajes: 945
Registrado: Mié Jul 22, 2009 4:40 pm
Ubicación: Valencia

Mensaje por MrMAGOO »

Una prueba más de que la luna está deshabitada.

Caso contrario ya estarí­a a piezas y en la chaterrerí­a, y además las lentes manchadas de grafitti.

Ahora en serio. Parece casi imposible que puedan acertar con semejante precisión el laser para que sea reenviado por el sistema de espejos. Porque pienso yo que todos los sistema electrónicos de transmisiones ya estarán "muertos". (o a lo mejor no funcionan en Windows).

lamenteel
Mensajes: 46
Registrado: Mié Mar 31, 2010 8:36 pm
Contactar:

Mensaje por lamenteel »

si, como dices está muerto, pero en la parte superior del juguete tienen espejos, y como los espejos no corren bajo windows.... :twisted:

Responder